jacob_burns: (Default)
Лечится скачиванием новой версии (8080):
http://download.qip.ru/qip8080.exe

Беда с QIP Infium лечится установкой QIP Infium 9020
http://qip.ru/ru/pages/download_infium_ru/

Суть проблемы в том, что аська вынуждает поменять версию 5.1 на новую 6.0
Они такую штуку уже проделывали...

С ужасом жду проблем от маковской аськи, которая даже не пятая а третья. Ну, дойду до работы увижу. Прошлую забастовку она вроде бы пережила.

September 2009

S M T W T F S
  1 234 5
6789101112
13141516 171819
20212223242526
27282930   

Syndicate

RSS Atom

Most Popular Tags

Style Credit

Expand Cut Tags

No cut tags
Page generated Sep. 24th, 2017 10:29 am
Powered by Dreamwidth Studios